microsoft excel
Download
Skip this Video
Download Presentation
Microsoft Excel

Loading in 2 Seconds...

play fullscreen
1 / 20

Microsoft Excel - PowerPoint PPT Presentation


  • 79 Views
  • Uploaded on

Microsoft Excel. Introducción excel. Por: Ingeniero Luis Fernando sierra Joya. FILA. Conjunto de varias celdas dispuestas en sentido horizontal. Puede contener aproximadamente 65.000 filas. Se nombran mediante números. COLUMNA. Conjunto de varias celdas dispuestas en sentido vertical.

loader
I am the owner, or an agent authorized to act on behalf of the owner, of the copyrighted work described.
capcha
Download Presentation

PowerPoint Slideshow about ' Microsoft Excel' - zelia


An Image/Link below is provided (as is) to download presentation

Download Policy: Content on the Website is provided to you AS IS for your information and personal use and may not be sold / licensed / shared on other websites without getting consent from its author.While downloading, if for some reason you are not able to download a presentation, the publisher may have deleted the file from their server.


- - - - - - - - - - - - - - - - - - - - - - - - - - E N D - - - - - - - - - - - - - - - - - - - - - - - - - -
Presentation Transcript
microsoft excel

Microsoft Excel

Introducción excel

Por:

Ingeniero Luis Fernando sierra Joya

slide3
FILA

Conjunto de varias celdas dispuestas en sentido horizontal. Puede contener aproximadamente 65.000 filas.

Se nombran mediante números.

columna
COLUMNA

Conjunto de varias celdas dispuestas en sentido vertical.

Se nombran mediante letras.

Puede contener 256 columnas aproximadamente.

celda
CELDA

Intersección de una fila y una columna.

En ella se introducen los datos.

Se nombra mediante el nombre de la columna seguido de el nombre de la fila.

portapapeles
PORTAPAPELES

Cortar

Pega el contenido de portapapeles

Copiar

Copiar Formato

fuentes
FUENTES

Cambia el tamaño de la fuente

Cambia la fuente

Aumentar y disminuir la fuente

Negrilla

Color de fuente

Borde inferior

Cursiva

Subrayado

Color de relleno

alineacion
ALINEACION

Alinear en la parte inferior

Alinear en el medio

Orientación

Ajustar texto

Alinear parte superior

Combinar y centran

Alinear texto a la izquierda

Centrar

Aumentar sangría

Alinear a la derecha

Disminuir sangría

slide9

NUMERO

Formato de numero

Estilo millares

Formato de numero de contabilidad

Disminuir decimales

Aumentar decimales

Estilo Porcentual

slide11

celdas

Insertar celdas, filas o columnas en la hoja o la tabla.

Eliminar filas o columnas de la tabla o la hoja.

slide14
SUMA

Suma los números del rango seleccionado.

EXISTE DOS FORMAS DE SUMAR:

AUTOSUMA

USANDO EL SIGNO +

EJEMPLO: Total de ganancias

=SUMA(B2:B4)

promedio
PROMEDIO

la función promedio mide la tendencia central, que es la ubicación del centro de un grupo de números en una distribución estadística.

Se calcula sumando un grupo de números y dividiendo a continuación por el recuento de dichos números.

EJEMPLO: Promedio de notas

=PROMEDIO(B2:B5)

slide16
SI

Devuelve un valor si la condición especificada es VERDADERO y otro valor si dicho argumento es FALSO.

Utilice SI para realizar pruebas condicionales en valores y fórmulas.

C

B

EJEMPLO:

A

1

2

3

4

contar si
CONTAR SI

Nos indica cuántas veces se produce un texto en concreto o valor numérico.

EJEMPLO : Cuantas veces aparece la palabra “ ENERO”

slide18
MAX

Nos indica el valor máximo de un conjunto de valores.

EJEMPLO: valor máximo de ventas

slide19
MIN

Nos indica el valor mínimo de un conjunto de valores.

EJEMPLO: Valor mínimo de ventas.

graficos
GRAFICOS

Es fácil crear gráficos. Sólo con seleccionar el rango de valores y seleccionar un diseño y estilo de gráfico.

BARRAS

LA TORTA

ad