Einfache formeln
Download
1 / 5

Einfache Formeln - PowerPoint PPT Presentation


  • 165 Views
  • Uploaded on

Einfache Formeln. Formel = Berechnungsvorschrift Das Ergebnis wird bei jeder Änderung der Eingabewerte automatisch neu berechnet. Zellkoordinaten. Formel. Ergebnis der Formel. Formel-AutoKorrektur.

loader
I am the owner, or an agent authorized to act on behalf of the owner, of the copyrighted work described.
capcha
Download Presentation

PowerPoint Slideshow about ' Einfache Formeln' - calder


An Image/Link below is provided (as is) to download presentation

Download Policy: Content on the Website is provided to you AS IS for your information and personal use and may not be sold / licensed / shared on other websites without getting consent from its author.While downloading, if for some reason you are not able to download a presentation, the publisher may have deleted the file from their server.


- - - - - - - - - - - - - - - - - - - - - - - - - - E N D - - - - - - - - - - - - - - - - - - - - - - - - - -
Presentation Transcript
Einfache formeln
Einfache Formeln

  • Formel = Berechnungsvorschrift

  • Das Ergebnis wird bei jeder Änderung der Eingabewerte automatisch neu berechnet.

Zellkoordinaten

Formel

Ergebnis der Formel

Rechnen in Excel


Formel autokorrektur
Formel-AutoKorrektur

  • Excel erkennt die häufigsten Fehler bei einer Formeleingabe und gibt einen Korrekturvorschlag.

  • Beispiel: =A1+*A2

Korrekturvorschlag

Rechnen in Excel


Die funktion summe
Die Funktion SUMME

  • Statt Formel: =B5+B6+B7+B8+B9+B10 Funktion: =SUMME(B5:B10)

  • Funktion SUMME

Rechnen in Excel


Koordinaten eingeben und zeigen
Koordinaten eingeben und zeigen

  • Koordinaten durch Klicken in die entsprechende Zelle eingeben

  • Vermeidet Tippfehler

Eine Zelle

Zellbereich

Mehrere Zellbereiche

Rechnen in Excel


Formeln bearbeiten
Formeln bearbeiten

  • Doppelt auf die Zelle mit der Formel klicken

  • Änderungen vornehmen

Rechnen in Excel


ad